Funktionalität des Forums

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hab das auch regelmäßig, v.a. vormittags wenn ich den Rechner das erste mal hochfahre und hier auf die Seite gehe.
      Als wir das in der Vergangenheit schon mal hatten, hatte ich immer beim Serververwalter angerufen, in 9 von 10 Fällen war es dann ein Großkunde, der neben uns auf der gleichen Festplatte parkte. Ein Verschieben des Forums auf eine Nebenplatte hat es dann eigentlich immer gelöst.
      Also Bob: ruf mal an und laß Dir das erklären; schönen Gruß meinerseits. :hallo:
      Vokale sind schwul!
    • Immer diese Gedankenabschweifungen in alle möglichen Richtungen...nun ja, ich bin jedenfalls gedanklich über das Thema Orden gestolpert und als aktueller Organisator der Paradox-Runden, würde ich mal noch die Vergabe der zwei verfügbaren Orden an folgende User beantragen:

      Alex_of_Newski: Paradoxer Sieger (für EU4 Runde I)
      Black Templar: Paradoxer Teilnehmer
      Mder1.: Paradoxer Sieger (für Stellaris Runde II)
      MightyGlue: Paradoxer Teilnehmer
      Koukenjin: Paradoxer Teilnehmer
      Bonny: Paradoxer Teilnehmer

      Außerdem wäre es ganz gut, wenn der Thread hier aktualisiert werden würde: Die Orden und Ehrenzeichen des TWF
      Steam-Profil

      "...verantwortungslose Verwaltungsfachangestellte mit Kontrollzwang, also das was wir in Verkennung der Wirklichkeit Regierungen nennen..." - Jochen Malmsheimer
    • Neu

      DarthFrankiboy schrieb:

      Immer diese Gedankenabschweifungen in alle möglichen Richtungen...nun ja, ich bin jedenfalls gedanklich über das Thema Orden gestolpert und als aktueller Organisator der Paradox-Runden, würde ich mal noch die Vergabe der zwei verfügbaren Orden an folgende User beantragen:

      Alex_of_Newski: Paradoxer Sieger (für EU4 Runde I)
      Black Templar: Paradoxer Teilnehmer
      Mder1.: Paradoxer Sieger (für Stellaris Runde II)
      MightyGlue: Paradoxer Teilnehmer
      Koukenjin: Paradoxer Teilnehmer
      Bonny: Paradoxer Teilnehmer

      Außerdem wäre es ganz gut, wenn der Thread hier aktualisiert werden würde: Die Orden und Ehrenzeichen des TWF
      Danke für den Hinweis, Orden sind vergeben, Thread ist noch nicht aktuallisiert, aber sollte noch kommen.

      Wegen Server hatte ich die letzten Tage nicht wirklich Muse dran zu denken, ich hab jetzt mal über unsere Members-Area ein Ticket auf gemacht.


      EDIT: Im Medieval 2 Stil werden Links jetzt auch ohne den Hover unterstrichen, sodass man sie leichter erkennt.
    • Neu

      @ Bob

      Bitte nicht zu viel werkeln. :unsure:
      Das neue Grau im Medieval Stil bei jedem 2. Post gefällt mir so gar nicht. Ich lese generell lieber auf weiß oder zumindest in jedem Post mit dem gleichen Kontrast. Ständige Umgewöhnung von Post zu Post ist nicht mein Fall. :(
    • Neu

      Dieses Abwechseln gab es schon immer, ist aber nur ein minimaler heller Blauton, an dem ich aber nichts geändert habe. Hast du nen Screenshot? Welchen Browser verwendest du? So weit ich weiß wurde unter Chromium die Art wie Farben angezeigt werden verändert, die Farben sollen damit weniger Satt aussehen, würde es zumindest erklären.
    • Neu

      Das Abwechseln der Farben hatte ich vorher auch noch nicht wahrgenommen. Mir wäre ein durchgehendes weiß auch lieber. Ist jetzt ja nicht so, dass man das Abwechseln für die bessere Orientierung wie bei Tabellen oder Auflistungen bräuchte.
      Steam-Profil

      "...verantwortungslose Verwaltungsfachangestellte mit Kontrollzwang, also das was wir in Verkennung der Wirklichkeit Regierungen nennen..." - Jochen Malmsheimer
    • Neu

      Kann das Problem mit den langen Ladezeiten nachts bestätigen. Hat gerade über eine Minute gedauert bis diese Seite geladen war.
      «Es geht alles vorüber, es geht alles vorbei, wir sind Schwestern und Brüder nichts bringt uns entzwei.»
    • Neu

      Bezüglich dem Wechsel der Grautöne bei den Posts:

      Echt jetzt? Ich meine, ja hier auf dem Tablet stört mich das gar nicht so sehr, kann also sein, dass ich es übersehen habe.
      Aber irgendwo habe ich den Unterschied zuletzt sehr extrem wahrgenommen, muss mal in mich gehen, an welchem Bildschirm bzw. Gerät das war.

      Hmm laut Uhrzeit meines Posts muss es der heimische Stand PC gewesen sein. War ich schon solange nicht mehr an diesem im Forum, dass ich mich nicht mehr wirklich erinnern konnte? :grübel:
      Alles sehr strange ... :kaffee:
    • Neu

      Filusi schrieb:

      Hmm laut Uhrzeit meines Posts muss es der heimische Stand PC gewesen sein. War ich schon solange nicht mehr an diesem im Forum, dass ich mich nicht mehr wirklich erinnern konnte?
      Wie gesagt, Chromium hat kürzlich die Art geändert wie es Farben wiedergibt, betrifft also Chrome und Opera, kann durchaus sein, dass es bei dir zuhause jetzt etwas anders aussieht als gewohnt, sollte aber alle Webseiten betreffen, nur das es bei "fremden" Seiten sicher nicht so auffällt.

      Mder1. schrieb:

      Kann das Problem mit den langen Ladezeiten nachts bestätigen. Hat gerade über eine Minute gedauert bis diese Seite geladen war.
      Also, unser Hoster kann so etwas nicht auf Anhieb bestätigen, wenn so etwas auftritt, dann bitte die genaue Urzeit + die eigene IP notieren und mir eine PN senden. Ich bzw. all-ink benötigen zur Prüfung der Zugriffszeiten ein paar Angaben. Bisher hab ich genau einen Messwert und der reicht leider nicht um auf irgendetwas zu schließen.


      Eigentlich war ich sicher das hier schon am Montag gepostet zu haben, ka wo ich es hingepackt habe. :blink:
    • Benutzer online 3

      3 Besucher